View Single Post
Old 12-28-2005, 12:24 PM
Posts: n/a
Default Re: BSOD Errors - Non-Executable Command?

Ah, thanks. That's in the BIOS?

[/ QUOTE ]

In Boot.ini just add the /noexecute=alwaysoff switch to the main OS line. You can disable it through Windows too, I think, but this is the recommended way.
Reply With Quote